Post new topic   Reply to topic
Poll
Should MyEclipse include FlexBuilder in its certified features?
Yes
75%
 75%  [ 3 ]
No
0%
 0%  [ 0 ]
Don't care
25%
 25%  [ 1 ]
Total Votes : 4


Author Message
gruvst8t
Registered Member
Registered Member
Joined: May 09, 2007
Posts: 12

I have gotten FlexBuilder 3 to work with MyEclipse 6.6 but can't seem to get it to work with MyEclipse 8M1. I need the WTP support in the latest release, but it would be REALLY good if you all worked your magic to certify flex.

Thanks,
Aaron

_________________
Get a BIT of help with Bailey Information Technology - http://www.baileyinformationtechnology.com
 
 View user's profile Send private message Visit poster's website  
Reply with quote Back to top
support-nipun
Registered Member
Registered Member
Joined: Apr 18, 2007
Posts: 8010

Aaron,
Thank you for starting this poll,

_________________
Nipun
MyEclipse Support
 
 View user's profile Send private message Send e-mail  
Reply with quote Back to top
gruvst8t
Registered Member
Registered Member
Joined: May 09, 2007
Posts: 12

You're welcome. Hopefully we'll see some action one way or the other.

_________________
Get a BIT of help with Bailey Information Technology - http://www.baileyinformationtechnology.com
 
 View user's profile Send private message Visit poster's website  
Reply with quote Back to top
mezmo
Registered Member
Registered Member
Joined: Jun 29, 2005
Posts: 21

Well, that's really Adobe's fault though, FlexBuilder 3.x only supports Eclipse through version 3.4. Its right in their Jira that 3.5+ support isn't targeted until FlashBuilder is released.
 
 View user's profile Send private message Visit poster's website  
Reply with quote Back to top
All times are GMT - 6 Hours
Post new topic   Reply to topic
® 2014 - Genuitec, LLC.