MyEclipse Forums
This thread has been locked & this forum has been archived.
View previous topic Printable version Log in to check your private messages View next topic
Author Message
vict0r
Post subject: Does the [list=] tag work in this forum?  PostPosted: Dec 02, 2007 - 02:57 PM
Registered Member
Registered Member


Joined: Sep 17, 2004
Posts: 127

Should be a ordered list, but isn't:
[list=]first row
second row
third row[/list]

_________________
Victor Ott
ME user since 2004-01-28
 
 View user's profile Send private message Visit poster's website  
Reply with quote Back to top
support-nipun
Post subject: RE: Does the [list=] tag work in this forum?  PostPosted: Dec 03, 2007 - 03:54 PM
Registered Member
Registered Member


Joined: Apr 18, 2007
Posts: 8012

This forum does not support ordered list. It only supports [list].

_________________
Nipun
MyEclipse Support
 
 View user's profile Send private message Send e-mail  
Reply with quote Back to top
vict0r
Post subject: Re: RE: Does the [list=] tag work in this forum?  PostPosted: Dec 03, 2007 - 04:09 PM
Registered Member
Registered Member


Joined: Sep 17, 2004
Posts: 127

support-nipun wrote:
This forum does not support ordered list. It only supports [list].

Hmmm, ok, fine for me, but then you shouldn't offer it as a formatting option.

_________________
Victor Ott
ME user since 2004-01-28
 
 View user's profile Send private message Visit poster's website  
Reply with quote Back to top
Display posts from previous:     
Jump to:  
All times are GMT - 6 Hours
This forum is locked: you cannot post, reply to, or edit topics.   This topic is locked: you cannot edit posts or make replies.
View previous topic Printable version Log in to check your private messages View next topic
Powered by PNphpBB2 © 2003-2004 The PNphpBB Group
Credits