MyEclipse Forums
This thread has been locked & this forum has been archived.
Please post new topics to General Development
View previous topic Printable version Log in to check your private messages View next topic
Author Message
Mushy007
Post subject: doesnt hve same interface as inDeveloping REST Web Services  PostPosted: Feb 11, 2011 - 05:19 AM



Joined: Feb 11, 2011
Posts: 1

HI i need some help, dunno if am in the right forum or not :(
i need to create web services using REST,
came across this tutorial which is quite interessting. (Developing REST Web Services )

My problem now is that the interface that are present in the tutorial is not the same as the one i have :(
am using eclispe 3.2

is there a way i can show you the interface am getting???

plz help me with it, need to know asap how to create a web Service using REST

thks in advance

:)
 
 View user's profile Send private message  
Reply with quote Back to top
support-swapna
Post subject: RE: doesnt hve same interface as inDeveloping REST Web Servi  PostPosted: Feb 11, 2011 - 08:53 AM



Joined: Nov 11, 2010
Posts: 2673

Mushy007,

Can you clarify if you are using Eclipse 3.2 IDE?
If yes then this is not the right forum. Please post it to Eclipse forums for better support.
Here is the link :
http://www.eclipse.org/forums/

_________________
Swapna
MyEclipse Support
 
 View user's profile Send private message  
Reply with quote Back to top
Display posts from previous:     
Jump to:  
All times are GMT - 6 Hours
This forum is locked: you cannot post, reply to, or edit topics.   This topic is locked: you cannot edit posts or make replies.
View previous topic Printable version Log in to check your private messages View next topic
Powered by PNphpBB2 © 2003-2004 The PNphpBB Group
Credits